回帖

警告: 该贴已经至少 180 天没有更改。
除非你一定要回复,否则也许考虑发一个新贴会更好。

注意: 该帖子在版主未审核以前将不会显示。

会员名称:
电子邮件:
标题:
帖子图案:
附加:
(增加附件)
可使用的文件类型: fgb, rar, gif, jpg, pdf, png, txt, zip
限制: 3 每贴
请注意,任何上传的文件在版主审核前都将不会显示。
验证码:
《九评共产党》一共有几评?(请用阿拉伯数字回答):

快速键: 按下ALT+S可以直接发帖, 按下ALT+R则可以预览帖子.


帖子总览

作者: 5bHVI4Me 发表时间: 十二月 22, 2009, 03:20:41 am

因为狗共针对自由门的F2/F3通道强力封锁(养一帮人整天盯着), 所以才开发F4通道
又因为是新的技术还顾不到代理的问题。这一点大家得先体谅些。

至于“无法解析国内的部分网站”的问题,记得其他帖专家回答过是封锁造成的
我看过陆续有三、四次网友问过都是同一个原因。

我的观察是有时候会自动恢复,有时候就得专家去解决。反馈到论坛上专家就会处理

期待F4通道能使用代理的那一天~

作者: 5bHVI4Me 发表时间: 十二月 22, 2009, 02:12:22 am

作者: Ultra_Support 发表时间: 十二月 19, 2009, 01:14:49 am

现在恢复了

作者: Ultra_Support 发表时间: 十二月 18, 2009, 06:47:23 pm

因为狗共针对自由门的F2/F3通道强力封锁(养一帮人整天盯着), 所以才开发F4通道
又因为是新的技术还顾不到代理的问题。这一点大家得先体谅些。

至于“无法解析国内的部分网站”的问题,记得其他帖专家回答过是封锁造成的
我看过陆续有三、四次网友问过都是同一个原因。

我的观察是有时候会自动恢复,有时候就得专家去解决。反馈到论坛上专家就会处理

作者: 5bHVI4Me 发表时间: 十二月 17, 2009, 07:17:49 pm

帮你试了下,689p 版本过老,可能会由于部分地区的网络质量较差而无法连接服务器!

建议楼主换用 自由门 fg690p ,逍遥游 1.1 等最新版本!

在公司的代理后,这些不支持代理服务器,无法使用~


晕死,是叫你吧老的 6.89 版升级到新的 6.90 版再试试!
同一个软件,怎么可能会出现老版本兼容而新版本不兼容的问题?


6.9的无法支持代理服务器,要不然怎么还坚持用6.89呢~

作者: 卡啦一定OK 发表时间: 十二月 17, 2009, 09:20:25 am

帮你试了下,689p 版本过老,可能会由于部分地区的网络质量较差而无法连接服务器!

建议楼主换用 自由门 fg690p ,逍遥游 1.1 等最新版本!

在公司的代理后,这些不支持代理服务器,无法使用~


晕死,是叫你吧老的 6.89 版升级到新的 6.90 版再试试!
同一个软件,怎么可能会出现老版本兼容而新版本不兼容的问题?

作者: Ultra_Support 发表时间: 十二月 17, 2009, 09:15:11 am

Q:那个笨蛋封sina?
A:大家都知道的那个“假、恶、斗”的邪党啊

作者: 5bHVI4Me 发表时间: 十二月 17, 2009, 12:41:21 am

封锁造成的,现在应该是恢复了

今天早上还是好的,现在又挂了~谁那么傻还封锁sina?

作者: 5bHVI4Me 发表时间: 十二月 17, 2009, 12:40:28 am

也可以使用无界,目前他支持代理

试过,无法连接到服务器~

作者: Ultra_Support 发表时间: 十二月 16, 2009, 05:21:12 pm

也可以使用无界,目前他支持代理

作者: 5bHVI4Me 发表时间: 十二月 16, 2009, 09:21:15 am

帮你试了下,689p 版本过老,可能会由于部分地区的网络质量较差而无法连接服务器!

建议楼主换用 自由门 fg690p ,逍遥游 1.1 等最新版本!

在公司的代理后,这些不支持代理服务器,无法使用~

作者: dweb 发表时间: 十二月 16, 2009, 02:19:40 am

封锁造成的,现在应该是恢复了

作者: 卡啦一定OK 发表时间: 十二月 16, 2009, 12:50:14 am

帮你试了下,689p 版本过老,可能会由于部分地区的网络质量较差而无法连接服务器!

建议楼主换用 自由门 fg690p ,逍遥游 1.1 等最新版本!

作者: 5bHVI4Me 发表时间: 十二月 15, 2009, 08:23:12 pm

是不是代理的设置改变了?新浪、bbs.ourku.com等上次提到的网站现在又无法访问了