作者 主题: 关于Skype官方版本的一些问题  (阅读 1854 次)

离线 马甲

  • 注册用户
  • *
  • 帖子: 13
关于Skype官方版本的一些问题
« 于: 六月 08, 2011, 12:20:19 pm »
动态网主页最下边有关于Skype的官方下载和添加动态网的方法,不过最近发现使用这个链接下载的是官方Skype 5.3,而且安装完成后没有搜索Skype用户的功能,于是我换回4.0版本,发现有此功能,本人怀疑Skype官方被和谐,在这里希望动态网能够确认此问题,如果属实请把主页下边的Skype链接等内容修改了

离线 handle

  • Administrator
  • 注册用户
  • ****
  • 帖子: 180
Re: 关于Skype官方版本的一些问题
« 回复 #1 于: 六月 08, 2011, 03:50:31 pm »
5.3版 的 “添加联系人” 在 菜單的 “联系人” 項下。