作者 主题: gt2.0版重大bug  (阅读 2939 次)

离线 bzxdfg

  • 自由发言用户
  • 注册用户
  • **
  • 帖子: 96
gt2.0版重大bug
« 于: 五月 17, 2010, 06:36:15 pm »
用最新版的skype v5.0b(官方版本)时无法链接到网络,4.0的就可以

离线 stonep

  • 自由发言用户
  • 注册用户
  • **
  • 帖子: 301
Re: gt2.0版重大bug
« 回复 #1 于: 五月 17, 2010, 09:57:21 pm »
用4.0不就行了,何必用5.0呢
信春哥得永生!

离线 bzxdfg

  • 自由发言用户
  • 注册用户
  • **
  • 帖子: 96
Re: gt2.0版重大bug
« 回复 #2 于: 五月 18, 2010, 05:01:42 pm »
楼上为什么不去继续用windows98和gt1.0?

离线 stonep

  • 自由发言用户
  • 注册用户
  • **
  • 帖子: 301
Re: gt2.0版重大bug
« 回复 #3 于: 五月 18, 2010, 08:48:28 pm »
我当然也希望技术员改进,现在gt2.0不支持5.0,你不就要用4啊
何况5.0还是beta就算gt现在支持了,以后要是出正式版时5.0架构改写了,gt又要重新开发
回复讲求素质,我不跟某人一样
信春哥得永生!