作者 主题: 火狐插件与新版火狐不兼容  (阅读 1273 次)

离线 colinkk

  • 注册用户
  • *
  • 帖子: 1
火狐插件与新版火狐不兼容
« 于: 五月 25, 2018, 10:52:23 pm »
火狐60.0.1显示不兼容,试了网上说的解决不兼容扩展的方法不能用。

离线 jingyue

  • 自由发言用户
  • 注册用户
  • **
  • 帖子: 968
Re: 火狐插件与新版火狐不兼容
« 回复 #1 于: 五月 26, 2018, 09:42:21 pm »
火狐60.0.1显示不兼容,试了网上说的解决不兼容扩展的方法不能用。

楼上说的是无界火狐扩展吧,

无界火狐扩展 17.03 正式版。
http://wujieliulan.com/download/u1703.xpi

火狐浏览器从 57.0 开始就不兼容无界火狐扩展 17.03 了,

现在火狐浏览器 ESR 版本都是 60.0.1 了,
火狐浏览器 Firefox ESR ,官方网址:https://www.mozilla.org/en-US/firefox/organizations/all/