作者 主题: gproxy plus 2.1.1需要更新了  (阅读 3644 次)

离线 kylepurity

  • 注册用户
  • *
  • 帖子: 3
gproxy plus 2.1.1需要更新了
« 于: 十一月 24, 2017, 01:12:16 am »
gproxy plus 2.1.1需要更新了
我firefox 升级后这个插件不能用了
我非常喜欢这个插件
请作者尽快更新,谢谢