作者 主题: 需要支持win7的版本。  (阅读 1080 次)

tempuser

  • 访客
需要支持win7的版本。
« 于: 六月 04, 2012, 06:33:02 pm »
如题

离线 kxmp

  • 自由发言用户
  • 注册用户
  • **
  • 帖子: 346
Re: 需要支持win7的版本。
« 回复 #1 于: 六月 05, 2012, 07:39:45 am »
win7一直可以用

离线 hanjinjin

  • 注册用户
  • *
  • 帖子: 1
Re: 需要支持win7的版本。
« 回复 #2 于: 六月 05, 2012, 08:03:51 am »
WIN7 我也用不起,不知道是用了IE9还是win7原因

离线 家园

  • 自由发言用户
  • 注册用户
  • **
  • 帖子: 340
Re: 需要支持win7的版本。
« 回复 #3 于: 六月 05, 2012, 09:39:16 pm »
Win 7一直可用